[Bioperl-l] require/use BioPerl version 1.4

Nathan Haigh nathanhaigh at ukonline.co.uk
Fri Aug 13 11:11:48 EDT 2004

Since the release of Bioperl 1.4, BioPerl has been split into separate
packages e.g. Core and Run components. I want to be able to request version
>=1.4 of the Core component and the Run Component - is this possible?


More information about the Bioperl-l mailing list