[Bioperl-l] Installing BioPerl1.5/DBD/Gbrowse 1.6.2 on MacOSX 10.3.9

David Adelson david.adelson at tamu.edu
Wed Apr 20 15:06:30 EDT 2005

Has anyone had any luck getting gbrowse 1.6.2 to work on Mac OSX (10.3.9)?
I am having trouble installing DBD and BioPerl1.5 from source.  I have
wasted way too much time on this today, but if anyone has any tips on
getting these things to install/compile properly I would appreciate hearing
from you.

Dave Adelson, Texas A&M University

It is a mistake to think you can solve any major problems just with

    Douglas Adams

More information about the Bioperl-l mailing list