[Bioperl-l] problems installing bioperl

Stephan Roessner roest216 at student.otago.ac.nz
Tue Dec 19 04:15:55 EST 2006


Dear support team,

I installed bioperl 1.5.2_100 on a ferdora machine to be able to use
gbrowse.
The installation seems to work (except of the test failures) but the
gbrowse installation tells me that BIO::pERL 1.0050021 is installed, but
of course it requires 1.52.

Is there a chance to find out what went wrong?

thanks a lot,
Stephan





More information about the Bioperl-l mailing list