[Bioperl-l] Unable to build Module::Build on CentOS

Scott Cain cain at cshl.edu
Wed Nov 22 14:09:13 EST 2006


Hello,

I don't want to throw too much fuel on the Module::Build fire, but I have
just discovered that I can't get Module::Build to install on CentOS 4.4.
It appears that the developers of MB are aware of the problem, but the
currently release

----------------------------------------------------------------------
Scott Cain, Ph. D.				 	 cain at cshl.org
GMOD Coordinator, http://www.gmod.org/			 (216)392-3087
----------------------------------------------------------------------




More information about the Bioperl-l mailing list