[Bioperl-l] Bio::DB::SeqFeature::Store problem with transcripts

Sendu Bala bix at sendu.me.uk
Fri Feb 16 08:56:50 EST 2007


Lincoln Stein wrote:
> It looks like 2.05 or higher is the Storable version to use. It requires 
> B::Deparse, which is (I think) standard on perl 5.6 or higher.

Thanks, now recommended in Build.PL


More information about the Bioperl-l mailing list