[Bioperl-l] Porblems with Bio::Tools::Run::Phylo::PAML::Baseml

Chris Fields cjfields at uiuc.edu
Fri Nov 23 11:24:59 EST 2007


I have both 'baseml' and 'basemlg' with paml4 on Mac OS X (not just  
'basemlg'), so it would need to work with both.

Do we want to put a PAML parser/wrapper overhaul on the TODO list for  
1.6?

chris

On Nov 23, 2007, at 7:08 AM, Albert Vilella wrote:

> Just to mention that the new paml4 has a "basemlg" instead of a
> "baseml" binary. AFAIK, Jason fixed codeml to make it work both for
> paml3.xx a paml4, but I am not sure about baseml.
...




More information about the Bioperl-l mailing list