[Bioperl-l] Bioper-run installation failed on Mac OS X Lion

Scott Cain scott at scottcain.net
Tue Jun 12 11:24:26 EDT 2012


HI Chalia,

Sorry I missed this in the moderation queue for a week.  I don't know
much about bioperl-run, but I do have suggestion for your request for
help: please provide the complete output from running the tests.  It
will make it much easier to help you, since you've basically told us
nothing about what is going wrong so far.

Scott


On Mon, Jun 4, 2012 at 11:28 PM, Ghana Shyam Challa
<challa.ghanashyam at gmail.com> wrote:
> Hi:
> I am trying to install bioperl-run on mac os x lion. Bioperl is
> running on the machine. All the tests failed. Tried installing using
> CPAN and building it both didn't worked for me. Please help me in
> this.
>
>
> Challa
> _______________________________________________
> Bioperl-l mailing list
> Bioperl-l at lists.open-bio.org
> http://lists.open-bio.org/mailman/listinfo/bioperl-l



-- 
------------------------------------------------------------------------
Scott Cain, Ph. D.                                   scott at scottcain dot net
GMOD Coordinator (http://gmod.org/)                     216-392-3087
Ontario Institute for Cancer Research



More information about the Bioperl-l mailing list